Forzar Mac a ejecutar el actualizador de Xprotect a través del terminal para get el último parche de security de NTPD

Apple lanzó el parche para un agujero NTPD. Este parche se actualiza automáticamente si tiene SystemPreferences -> App Store -> Instalar files de datos del sistema y actualizaciones de security; comprobado. Lo cual no hacemos

Solías poder ejecutar en la terminal el command:

/usr/libexec/XProtectUpdater 

esto forzaría una verificación de actualizaciones para xprotect.

Parece que este command ya no existe en 10.9 y más, ¿hay alguna otra manera de forzar a un mac a ejecutar los files de datos y las actualizaciones de security a través del terminal? De lo contrario, una solución para activar solo la checkbox "Instalar files de datos del sistema y actualizaciones de security" y dejar el rest desmarcado.

Parche NTPD de Apple

Loving Apple Products like poisoning (iPhone, iPad, iMac, Macbook, iWatch).